Hola, ninguno de los archivos EHI es compatible con el ultimo http inyector…encima hay que cambiar el formato del archivo para que lo reconozca, pero lo mismo no es compatible (tengo la ultima actualización de inyector) que solución existe?

Responder